Returns the number of listdata sets.
Int32 ACAPI_ListData_GetSetNum ( void );
Return Values
The number of listdata sets of the listing database.
Remarks
This function is used to get number of sets of the listing database.
Example
Int32 count = ACAPI_ListData_GetSetNum ();
Requirements
- Version: API 2.1 or later
- Header: ACAPinc.h