Tells whether the given location refers to a BIM Server Library Part.
bool ACAPI_TeamworkControl_IsServerLibPart ( const IO::Location& location );
Parameters
- location
- [in] Location of a library part.
Return Values
true
- The given location is a BIM Server Library Part.
false
- The given location is not a BIM Server Library Part.
Requirements
- Version: API 15 or later
- Header: ACAPinc.h