Describe the circle style marker fill type of elevation dimension.
typedef enum { API_EmptyFill, API_NorthwestBlack, API_NortheastBlack } API_CircleLevelDimensionFillID;
Members
- API_EmptyFill
- Without fill.
- API_NorthwestBlack
- First and fourth quarter of circle are filled.
- API_NortheastBlack
- Second and third quarter of circle are filled.
Requirements
- Version: API 22 or later
- Header: APIdefs_Elements.h