typedef enum { APINorthUnit_DecimalDegree, APINorthUnit_DegreeMinSec } API_NorthUnitID;
Members
- APINorthUnit_DecimalDegree
- Show project north direction in decimal degrees
- APINorthUnit_DegreeMinSec
- Show project north direction in degrees, minutes, seconds
Requirements
- Version: API 22 or later
- Header: APIdefs_Environment.h