Types of the tab.
typedef enum { APITab_Left, APITab_Center, APITab_Right, APITab_Decimalpoint } API_TabID;
Remarks
This enum is used in API_TabType structure. The only available value is APITab_Left
because the other options are not implemented yet.
Requirements
- Version: API 6.1 or later
- Header: APIdefs_Elements.h
See Also
API_TabType, API_ParagraphType, API_RunType, API_TextType, API_ElementMemo, API_LabelType, API Types