Represents a translator by its GUID and its name.
typedef struct { API_Guid guid; GS::UniString translatorName; } API_TranslatorNameConfig;
Members
- guid
- Unique ID of the translator.
- translatorName
- Name of the translator.
Requirements
- Version: API 26 or later
- Header: APIdefs_Registration.h