Closes the process window.
GSErrCode ACAPI_Interface ( APIIo_CloseProcessWindowID );
Return Values
The function always returns NoError
.
Remarks
This function is used to close the process window opened with APIIo_InitProcessWindowID.
Example
See APIIo_InitProcessWindowID for example of using process windows.
Requirements
- Version: API 2.1 or later
- Header: APIdefs_Interface.h