Set all the flags in the mask.
ACAPI_ELEMENT_MASK_SETFULL ( API_Element rec );
Parameters
- rec
- [in] API_Element structure to set.
Remarks
Activate all members in the mask (rec).
Requirements
- Version: API 21 or later
- Header: APIdefs_Elements.h
See Also
API Functions,
ACAPI_ELEMENT_MASK_SET,
ACAPI_ELEMENT_MASK_CHECK,
ACAPI_ELEMENT_MASK_CLEAR1,
ACAPI_ELEMENT_MASK_CLEAR,
ACAPI_Element_ChangeDefaultsExt