APIIo_​Set3DCutawayStatusID

Turns the 3DCutaway on/off.

    GSErrCode ACAPI_Interface (
        APIIo_Set3DCutawayStatusID,
        bool*     param
    );

 

Parameters

param
[in] sets the current state.

 

Return Values

NoError
The function has completed with success.

For other common API errors see the API Errors document.

 

 

Requirements

Version: API 20 or later
Header: APIdefs_Interface.h

 

See Also

ACAPI_Interface,
APIIo_Is3DCutawayEnabledID, API Functions