Boundary display options.
typedef enum { APIBound_UncutContours, APIBound_NoContours, APIBound_OverrideContours } API_BoundaryDisplay;
Members
- APIBound_UncutContours
- Use the elem’s uncut contours.
- APIBound_NoContours
- No boundary contours.
- APIBound_OverrideContours
- Overridden contour color and line type.
Remarks
Requirements
- Version: API 16 or later
- Header: APIdefs_Elements.h