APIIo_​Is3DCutawayEnabledID

Returns whether the 3DCutaway is enabled.

    GSErrCode ACAPI_Interface (
        APIIo_Is3DCutawayEnabledID,
        bool*     param
    );

 

Parameters

param
[out] returns the current state.

 

Return Values

NoError
The function has completed with success.

For other common API errors see the API Errors document.

 

Requirements

Version: API 20 or later
Header: APIdefs_Interface.h

 

See Also

ACAPI_Interface,
APIIo_Set3DCutawayStatusID, API Functions